Welcome to the Googles Club! We have forums, a chatbox, a wiki, and a lot more! Be sure to check out the news page often. Please read the forum and chatbox rules before posting. :)
 
HomeGC NewsRegisterLog in

Share | 
 

 Multiquote Tool Not working...

View previous topic View next topic Go down 
AuthorMessage
hehHanna9
Member


Posts : 2166
Join date : 2012-01-03
Location : Alabama

PostSubject: Multiquote Tool Not working...   Sun May 20, 2012 4:58 pm

The multiquote tool hasn't been working. ;o; It won't let me multiquote.
Back to top Go down
Jelly
Administrator


Posts : 6475
Join date : 2011-10-15
Location : Illinois

PostSubject: Re: Multiquote Tool Not working...   Sun May 20, 2012 4:59 pm

I've never used it, so I don't know.
What happens when you try?
Hmm, nothing. I'm not sure whats wrong. I'll work on it.



Back to top Go down
R3dRulez
Graphic Designer


Posts : 6030
Join date : 2011-12-31

PostSubject: Re: Multiquote Tool Not working...   Mon May 21, 2012 10:06 am

How do you use the multiquote tool?


Chimney (2010-2013) was one awesome hamster.
Back to top Go down
Jelly
Administrator


Posts : 6475
Join date : 2011-10-15
Location : Illinois

PostSubject: Re: Multiquote Tool Not working...   Mon May 21, 2012 5:01 pm

Click on the quote + on every post you want to multi quote, then press the normal quote button on the last one. It isn't working on here though.



Back to top Go down
R3dRulez
Graphic Designer


Posts : 6030
Join date : 2011-12-31

PostSubject: Re: Multiquote Tool Not working...   Mon May 21, 2012 5:51 pm

Jelly wrote:
Click on the quote + on every post you want to multi quote, then press the normal quote button on the last one. It isn't working on here though.
That sounds extremely useful
o-o


Chimney (2010-2013) was one awesome hamster.
Back to top Go down
kpk4803
VIP Member


Posts : 5042
Join date : 2012-01-05

PostSubject: Re: Multiquote Tool Not working...   Thu May 24, 2012 11:41 am

It says the adim set a limit to one quote.
Back to top Go down
http://onedirectionmag.forumotion.com
Voldemort
VIP Member


Posts : 1611
Join date : 2011-10-15
Location : The basement

PostSubject: Re: Multiquote Tool Not working...   Mon Jun 04, 2012 3:14 pm

Hmm, I never use that. I'll have to start doing that.
Back to top Go down
Googbone
Member


Posts : 1883
Join date : 2012-03-25

PostSubject: Re: Multiquote Tool Not working...   Mon Jun 04, 2012 3:35 pm

i dunno what to do
Back to top Go down
Voldemort
VIP Member


Posts : 1611
Join date : 2011-10-15
Location : The basement

PostSubject: Re: Multiquote Tool Not working...   Mon Jun 04, 2012 3:36 pm

Uh you click the + quote
Back to top Go down
Jelly
Administrator


Posts : 6475
Join date : 2011-10-15
Location : Illinois

PostSubject: Re: Multiquote Tool Not working...   Mon Jun 04, 2012 3:36 pm

Then don't post ^



Back to top Go down
Voldemort
VIP Member


Posts : 1611
Join date : 2011-10-15
Location : The basement

PostSubject: Re: Multiquote Tool Not working...   Mon Jun 04, 2012 3:36 pm

What do you mean?
Back to top Go down
Jelly
Administrator


Posts : 6475
Join date : 2011-10-15
Location : Illinois

PostSubject: Re: Multiquote Tool Not working...   Mon Jun 04, 2012 3:37 pm

I was talking to Googbone



Back to top Go down
Voldemort
VIP Member


Posts : 1611
Join date : 2011-10-15
Location : The basement

PostSubject: Re: Multiquote Tool Not working...   Mon Jun 04, 2012 3:38 pm

Yeah, I think they just posted that to make me un-rule the forums
Back to top Go down
Jelly
Administrator


Posts : 6475
Join date : 2011-10-15
Location : Illinois

PostSubject: Re: Multiquote Tool Not working...   Mon Jun 04, 2012 3:39 pm

I know
I'm closing this thread now, since it's a forumotion glitch, not a GC glitch



Back to top Go down
Sponsored content




PostSubject: Re: Multiquote Tool Not working...   Today at 8:11 pm

Back to top Go down
 

Multiquote Tool Not working...

View previous topic View next topic Back to top 
Page 1 of 1

 Similar topics

-
» Triode ST-70 kit, one side not working, fuse blows when biased past 0.9V
» power tool dragon deck(rate and fix)
» Wanted - Non-Working Vehicles
» Gravel Cleaner isnt working properly
» cookshop halogen oven/not working

Permissions in this forum:You cannot reply to topics in this forum
 :: Help & Support Problems Archieves-